H0e-Modulanlage Impressionen

Schmalspurbahnen im Modell

H0e-Modulanlage Impressionen

Beitragvon Freddy » Donnerstag, 14. September 2017, 18:38:26

Auf der letzten Ausstellung in Wuppertal, konnte ich mal ein paar Impressionen von meiner Anlage auf den Chip bannen. :hppy2:

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild
Gruß Freddy

Mein BauBlog
Benutzeravatar
Freddy
LokfĂŒhrer
 
BeitrÀge: 341
Registriert: Donnerstag, 03. September 2015, 18:54:08
Wohnort: Witten/Ruhr

Re: H0e-Modulanlage Impressionen

Beitragvon 99633 » Donnerstag, 14. September 2017, 18:44:16

Servus Freddy,

einfach Klasse. Du hast ein richtig gutes Auge fĂŒr Einzelheiten. Sehr gut gefĂ€llt mir der mit Holz beladene Wagen hinter der Scheune, aber das ist nur eine von vielen Szenen. Ich muss mir das sicherlich noch ein paarmal anschauuen.
Übrigens schön, dass Du wieder vor Ort bist.

Schöne GrĂŒĂŸe,
Peter
Ich liebe SpontanitÀt, wenn sie gut geplant ist!
Benutzeravatar
99633
Lehrling
 
BeitrÀge: 48
Registriert: Donnerstag, 20. Juli 2017, 11:25:20
Wohnort: Landkreis Neu-Ulm

Re: H0e-Modulanlage Impressionen

Beitragvon Freddy » Donnerstag, 14. September 2017, 18:50:28

Danke Peter! :serVus:
Ich kann dich doch hier nicht mit deiner H0e alleine lassen! :mx7:
Gruß Freddy

Mein BauBlog
Benutzeravatar
Freddy
LokfĂŒhrer
 
BeitrÀge: 341
Registriert: Donnerstag, 03. September 2015, 18:54:08
Wohnort: Witten/Ruhr

Re: H0e-Modulanlage Impressionen

Beitragvon 99633 » Donnerstag, 14. September 2017, 18:56:33

Servus,

das freut mich. Hatte ohnehin schon das GefĂŒhl (wenn ich mich nicht irre hast Du schon Ă€hnliches in einem frĂŒheren Beitrag geschrieben), dass zwar gelesen wird, was man postet, aber mir fehlt einfach der Austausch. Ich bin sicherlich nicht perfekt und ich kann auch Kritik ertragen, wenn sie berechtigt und konstruktiv ist, aber wenn jemand etwas besser kann und mir das auch rĂŒberbringen kann, dann hilft mir das bei der weiteren Ausgestaltung meiner Anlage.

Die Hoffnung stirbt zuletzt!

Gruß, Peter
Ich liebe SpontanitÀt, wenn sie gut geplant ist!
Benutzeravatar
99633
Lehrling
 
BeitrÀge: 48
Registriert: Donnerstag, 20. Juli 2017, 11:25:20
Wohnort: Landkreis Neu-Ulm

Re: H0e-Modulanlage Impressionen

Beitragvon Freddy » Donnerstag, 14. September 2017, 19:25:11

Also, du baust genau nach meinem Geschmack. :bigOK:
Auch wenn die Anderen nur lesen, lass uns einen Austausch starten und uns so ein wenig auf die SprĂŒnge helfen! :hppy2:
Gruß Freddy

Mein BauBlog
Benutzeravatar
Freddy
LokfĂŒhrer
 
BeitrÀge: 341
Registriert: Donnerstag, 03. September 2015, 18:54:08
Wohnort: Witten/Ruhr

Re: H0e-Modulanlage Impressionen

Beitragvon 99633 » Donnerstag, 14. September 2017, 19:38:01

Prima, klingt gut.
Erste Frage: hast Du auf Deiner Anlage auch Kontaktprobleme? Ich habe im Abstand von 20 cm Einspeisung und trotzdem gibt es immer noch Stellen, wo die Loks ruckeln oder ganz stehen bleiben. Vor allem auf den Weichen, selbst die Bemo V51, die ansonsten sehr gute Fahreigenschaften hat.
Ich fahre ĂŒbrigens mit Trix Selectrix. Ja ich weiß, mein Neffe arbeitet bei ESU und der lacht mich immer aus. Aber ich hatte die Teile vor ewigen Zeiten gekauft und im Prinzip funktioniert es recht gut.

Gruß, Peter

PS: Fotografierst Du mit einer DSLR?
Und weißt Du, wie man die störende Beschriftung bei den Fotos wegbekommt, die ich poste?
Ich liebe SpontanitÀt, wenn sie gut geplant ist!
Benutzeravatar
99633
Lehrling
 
BeitrÀge: 48
Registriert: Donnerstag, 20. Juli 2017, 11:25:20
Wohnort: Landkreis Neu-Ulm

Re: H0e-Modulanlage Impressionen

Beitragvon Freddy » Donnerstag, 14. September 2017, 20:24:46

Hi Peter, ich poste meine Bilder hiermit: http://picr.de/ da in der Einstellung auf 1024Pixel, bei hochkant Bildern musst du allerdings die Pixel-Höhe reduzieren, das wollen die meisten Foren nicht. :-)
Ich hatte in Wuppertal zwar meine Nikon mit aber die Bilder habe ich mit meinem Huawei P10 gemacht.
Bei meiner 6 x 4 Meter großen Anlage habe ich eine Einspeisung von der Roco Zentrale und dann natĂŒrlich die Verbindungen unter den einzelnen Modulen, die Gleise ziehe ich mit dem Reinigungsrubber ab und dann lĂ€uft das. Selbst die kleinen Dieselloks laufen gut.
Gruß Freddy

Mein BauBlog
Benutzeravatar
Freddy
LokfĂŒhrer
 
BeitrÀge: 341
Registriert: Donnerstag, 03. September 2015, 18:54:08
Wohnort: Witten/Ruhr

Re: H0e-Modulanlage Impressionen

Beitragvon Freddy » Donnerstag, 14. September 2017, 20:30:29

Hier mal ein Video-link:
https://www.facebook.com/FreddyKuelpman ... 285242014/

Hoffe das Video lÀuft. :-)
Gruß Freddy

Mein BauBlog
Benutzeravatar
Freddy
LokfĂŒhrer
 
BeitrÀge: 341
Registriert: Donnerstag, 03. September 2015, 18:54:08
Wohnort: Witten/Ruhr

Re: H0e-Modulanlage Impressionen

Beitragvon 99633 » Donnerstag, 14. September 2017, 20:40:13

Danke, das mit den Fotos werde ich versuchen. Auf Facebook bin ich nicht.

Gruß Peter
Ich liebe SpontanitÀt, wenn sie gut geplant ist!
Benutzeravatar
99633
Lehrling
 
BeitrÀge: 48
Registriert: Donnerstag, 20. Juli 2017, 11:25:20
Wohnort: Landkreis Neu-Ulm

Re: H0e-Modulanlage Impressionen

Beitragvon 99633 » Donnerstag, 14. September 2017, 20:46:27

Servus,

habe es schon versucht mit den Fotos. Klappt prima und ist viel einfacher als das EinfĂŒgen ĂŒbers Forum. Danke nochmals.

Bis demnÀchst,
Gruß Peter
Ich liebe SpontanitÀt, wenn sie gut geplant ist!
Benutzeravatar
99633
Lehrling
 
BeitrÀge: 48
Registriert: Donnerstag, 20. Juli 2017, 11:25:20
Wohnort: Landkreis Neu-Ulm

NĂ€chste

ZurĂŒck zu Auf schmalen Spuren aller BaugrĂ¶ĂŸen

cron